1
Vote

Update FSharpGPU.zip to match book code CUDA 4.2.9

description

The code in the book "F# for C# developer" for the chapter 9: GPGPU with F# does not match the FSharpGPU.zip: the current zip file is for CUDA 4.0 whereas the code in the book supports CUDA 4.2.

Please update the FSharpGPU.zip with the code used for the book, for CUDA 4.2.

comments